

<!DOCTYPE html>
<html id="ng-app" ng-app="searchApp" angular>
<head><meta name="google-site-verification" content="FzbDKzJWNG4JwYzjZDYl45RnmY9Qzff3OMZmf2thmpU" /><meta name="keywords" content="collateral, re-use,,global investor,global investor magazine,isf,international securities finance,asset management,asset servicing,investment management,wealth management,mandates,investors,pension funds,regulation,securities,mutual funds,global investor magazine,international securities finance,asset management,asset servicing,investment management,wealth management,mandates,investors,regulation,securities,ETFs,hedge fund,derivative,bond,equity,private equity,real estate,pension fund,fund manager,mutual fund" /><meta name="description" content="Collateral re-use may pose financial stability risks according to the FSB" /><meta name="distribution" content="Global" /><meta name="language" content="EN" /><meta name="rating" content="General" /><meta name="robots" content="INDEX,FOLLOW,NOARCHIVE" /><link rel="canonical" href="http://www.globalinvestormagazine.com/Article/3656750/FSB-maps-out-plans-to-monitor-non-cash-collateral-re-use.html" /><title>
	FSB maps out plans to monitor non-cash collateral re-use | Global Investor Magazine
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link href="http://cdn.globalinvestormagazine.com/Themes/GI/Css/editor_styles.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/layout.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/GI/Css/screen.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Shared/NBO/css/screen.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/print_v2.css" rel="stylesheet" type="text/css" media="print" /><link rel="stylesheet" href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" type="text/css" href="/css/search/SearchApp.min.css" />
    
    <script src="/scripts/lib/json2.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/scripts/lib/html5shiv.js" type="text/javascript"></script><![endif]-->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
	<script src="/Scripts/lib/jquery.cycle.all.min.js"></script>
	<!--[if lte IE 9]><script src="/scripts/lib/easyXDM.min.js" type="text/javascript"></script><![endif]-->
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular-route.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular-sanitize.min.js" type="text/javascript"></script>

	<script src="/scripts/search/SearchApp.min.js" type="text/javascript"></script>

	 <script type="text/javascript" src="/scripts/thickbox.js"></script>

    <!--[if lte IE 7]> 
        <link href="../../Themes/Layout/Css/IE7.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
    
    <!--[if lte IE 6]>
        <link href="../../Themes/Layout/Css/IE6.css" rel="stylesheet" type="text/css" /><link href="../../Themes/GI/Css/IE6_screen.css" rel="stylesheet" type="text/css" />    
    
        <script type="text/javascript" src="/shared/scripts/jquery-1.8.3.min.js"></script>  
         
         <script type="text/javascript">
	         $(document).ready(function(){

		         $('ul.article_tools li').hover(function() {
			         $(this).addClass('li_hover_ie6');
		         }, function() {
			         $(this).removeClass('li_hover_ie6');
		         });
           
		         $('ul.main_nav li').hover(function() {
			         $(this).addClass('main_nav_ie6');
		         }, function() {
			         $(this).removeClass('main_nav_ie6');
		         });
               
		         $('.list_featured_products div').hover(function() {
			         $(this).addClass('div_hover_ie6');
		         }, function() {
			         $(this).removeClass('div_hover_ie6');
		         });

		         $('.button').hover(function() {
			         $(this).addClass('button_hover_ie6');
		         }, function() {
			         $(this).removeClass('button_hover_ie6');
		         });

		         $('.button_small').hover(function() {
			         $(this).addClass('button_small_hover_ie6');
		         }, function() {
			         $(this).removeClass('button_small_hover_ie6');
		         });
                
		         $('.main_nav li.selected > a').addClass('main_nav_selected_ie6');
		         $('.tabgroup_content li:first-child').addClass('li_first-child_ie6');
		         $('.tabgroup_content li:first-child + li').addClass('li_first-child_li_ie6');
		         $('.tabgroup_content li:first-child + li + li').addClass('li_first-child_li_li_ie6');
		         $('.tabgroup_content li:first-child + li + li + li').addClass('li_first-child_li_li_li_ie6');
		         $('.tabgroup_content li:first-child + li + li + li + li').addClass('li_first-child_li_li_li_li_ie6');
		         $('.main_nav li.selected > a').addClass('main_nav_selected_ie6');
		         $('.top_nav li:first-child').addClass('li_first-child_ie6');
		         $('ul.main_nav_sub li:first-child').addClass('li_first-child_ie6');
		         $('.login_checkout li:first-child').addClass('li_first-child_ie6');
		         $('.checkout input[type="text"]').addClass('input_text_ie6');
		         $('ul.latest_news_list li:first-child').addClass('li_first-child_ie6');
                
		         $('.halfwidth').addClass('halfwidth01_ie6');   
		         $('.halfwidth + .halfwidth').addClass('halfwidth02_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth').addClass('halfwidth03_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth04_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth05_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth06_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth07_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth08_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth09_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth10_ie6');   
	         });
         </script>                                         
    <![endif]-->
    
    <script type="text/javascript" >var gaUrl = '';</script>

    <link id="ctl00_Link6" rel="stylesheet" media="screen and (min-width: 320px) and (max-width: 1023px)" href="/themes/layout/css/mobile.css" /><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
            })();</script><script type="text/javascript">googletag.cmd.push(function() {var leaderBoard = googletag.sizeMapping().addSize([1024, 1], [[728, 90],[970, 250],]).addSize([750, 1], [[728, 90],]).addSize([1, 1], [[300, 50],]).build();var midPageUnit = googletag.sizeMapping().addSize([1024, 1], [[336, 280],[300, 250],[336, 600],[300, 600],]).addSize([750, 1], [[336, 280],[300, 250],[336, 600],[300, 600],]).addSize([1, 1], [[336, 280],[300, 250],]).build();var mappingOOP = googletag.sizeMapping().addSize([1024, 1], [[1, 1],]).addSize([750, 1], [[1, 1],]).addSize([1, 1], []).build();var skyScraper = googletag.sizeMapping().addSize([1024, 1], [[160, 600],]).addSize([750, 1], [[160, 600],]).addSize([1, 1], []).build();googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[728,90]], "div-gpt-ad-acbe738ca18b492bb62205128b6650b6")
                .defineSizeMapping(leaderBoard)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-652b363a3a0f4b5e953f7a3ab4190fc0")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-72f3cd61aa8a4bacba3502648d21e470")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid1"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-2d4ceefe93524b74bec71d36bf319842")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid2"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-a716d91878954e72be73b261a2fe1997")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid3"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-34e929bf1f3848bf96182b65877ef491")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["bottom"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[160,600]], "div-gpt-ad-e0d27ecd8f004772892fe21725e81079")
                .defineSizeMapping(skyScraper)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.pubads().setTargeting("s1", ["homepage"]);
googletag.pubads().setTargeting("st", ["notloggedin"]);
googletag.pubads().setTargeting("art", ["3656750"]);
googletag.pubads().setTargeting("pub", ["763"]);
googletag.pubads().setTargeting("evergreen", ["true"]);
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });</script><link href="https://cdn.euromoneyapi.com/Shared/PECR/Css/PecrWebSite.css" rel="stylesheet" type="text/css" /></head>
<body id="ctl00_tagBody" class="">
    
<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTFTBQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
	new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NTFTBQ');</script>
<!-- End Google Tag Manager -->
    <form name="aspnetForm" method="post" action="FSB-maps-out-plans-to-monitor-non-cash-collateral-re-use.html?ArticleID=3656750&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+SecuritiesLending+(Global+Investor+Mag+-+Securities+lending)" id="aspnetForm" onsubmit="return checkPageLoad();">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTExODM5Mzc3MGQYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFUGN0bDAwJENvbnRlbnRQbGFjZUhvbGRlcjEkQXJ0aWNsZU9wdGlvbnNDb250cm9sJERpc3BsYXlFbWFpbEFGcmllbmQkZW1mRW1haWxDb3B5BSljdGwwMCRDb250ZW50UGxhY2VIb2xkZXIxJG12d0FydGNpbGVWaWV3cw8PZGZkBTpjdGwwMCRUb3BCYXIxJFVzZXJTdWJzY3JpcHRpb25WaWV3VG9wMSRtbHRVc2VyU3Vic2NyaXB0aW9uDw9kAgFkBSZjdGwwMCRNYXN0SGVhZDEkTG9naW5JbmZvMSRtbHZVc2VySW5mbw8PZAIBZAU5Y3RsMDAkTWFzdEhlYWQxJFVzZXJTdWJzY3JpcHRpb25WaWV3MSRtbHRVc2VyU3Vic2NyaXB0aW9uDw9kZmRI6ZhYvddpEbTbqyvhvs26TLPHDQ==" />


<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.ChangeFontSizeScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/shared/scripts/jquery.cycle.all.3.0.3.min.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/shared/scripts/common.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/scripts/mobile.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.TextBoxHtmlRemoveScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.PopupHyperlinkScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/scripts/__utm.js" type="text/javascript"></script>
<script src="https://cdn.euromoneyapi.com/Shared/PECR/Scripts/centerInClient.js" type="text/javascript"></script>
<script src="https://cdn.euromoneyapi.com/Shared/PECR/Scripts/CookieAccepterInit.js" type="text/javascript"></script><script type="text/javascript">
adestraDomain = 'globalinvestormagazine.msgfocus.com';
</script>

<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/System.Web.Extensions/3.5.0.0/3.5.30729.5458/MicrosoftAjax.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/AjaxControlToolkit/1.0.11119.20010/1.0.11119.0/AjaxControlToolkit.Compat.Timer.Timer.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/AjaxControlToolkit/1.0.11119.20010/1.0.11119.0/AjaxControlToolkit.Common.Common.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/AjaxControlToolkit/1.0.11119.20010/1.0.11119.0/AjaxControlToolkit.Animation.Animations.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/AjaxControlToolkit/1.0.11119.20010/1.0.11119.0/AjaxControlToolkit.ExtenderBase.BaseScripts.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/AjaxControlToolkit/1.0.11119.20010/1.0.11119.0/AjaxControlToolkit.CollapsiblePanel.CollapsiblePanelBehavior.js" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWEALTjcHbCwLkjYumDQLjjYOmDQLPj+n5CwKn+6eDAwKGgNTJDQKT282QCALjydfbAgLP0s6iDQL42r4xAvzj28YOAqHHnaEOAu2VuJkDAtqs14cOAv7Zu44JArvI4Z8JqOTJk/PGWo0PGIcl4gb0XpZ0ig4=" />
		
		<!--[if gt IE 6]><!--><noscript><![endif]--><div class="cookieAccepterNoScrtipPanel">
	<div class="top">
		<!-- test2 --><div><img src="http://cdn.euromoney.com/shared/pecr/TermsConditionsNonJS1.png" width="630" height="143" border="0" usemap="#Map"><map name="Map" id="Map">  <area shape="rect" coords="384,89,441,104" href="/Cookies.html"></map></div>
	</div><div class="bottom">
		<input type="submit" name="ctl00$cookieAccepter$ctl05" value="" id="ctl00_cookieAccepter_ctl05" class="cookieAccepterPopupButton" />
	</div>
</div><!--[if gt IE 6]><!--></noscript><![endif]--><div class="cookieAccepterGrayBody">

</div><!--[if gt IE 6]><!--><div class="cookieAccepterSlider">
	<div class="cookieAccepterSliderButton">

	</div><div class="cookieAccepterSliderLink">

	</div>
</div><![endif]--><div class="cookieAccepterPopup">
	<div class="cookieAccepterPopupCloseButton">

	</div><script type="text/javascript">document.write("<div><span>Cookie Information:&#160;</span><div>In common with most websites, this site uses cookies to carry out various tasks including improving our users' experience.<br><br>Cookies are pieces of information which include a unique reference code that a website transfers to your device.<br><br>For information about your cookie options including turning them off,&#160;<a href='/Cookies.html'>click here</a>.<br><br>To carry on with cookies running, click <b>proceed</b> or click the X to close this window and continue browsing. You can review your cookie options at any time by clicking on the Cookies link at the foot of each page</div></div>")</script><p class="cookieAccepterPopupParagraph"><input type="submit" name="ctl00$cookieAccepter$ctl17" value="" class="cookieAccepterPopupButton" /></p>
</div>
		
        
        
        

<ul class="skip_to">
            <li><a href="#content1" accesskey="s">Main Content (access key = s)</a></li>
            <li><a href="#content2">Secondary Content</a></li>
            <li><a href="#quicksearch">Quick Search (access key = 4)</a></li>
            <li><a href="#loginId">Login</a></li>
</ul>


        
<div class="top_bar" id="top">
    <div class="top_wrap">
        <div class="top_banner">
            <div class="gpt-ad" id="div-gpt-ad-acbe738ca18b492bb62205128b6650b6">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-acbe738ca18b492bb62205128b6650b6");
            });
            </script></div>
        </div>
            
		<div id="btnsFreeTrial" class="buttons">
			<a id="ctl00_TopBar1_UserSubscriptionViewTop1_lnkFreeTrial" class="freetrial_link" href="/Handlers/Register.ashx"><img id="ctl00_TopBar1_UserSubscriptionViewTop1_Image3" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/button_big_freetrial.gif" alt="Free Trial" border="0" /></a>
			<a id="ctl00_TopBar1_UserSubscriptionViewTop1_lnkCorporateAccess1" class="freetrial_link" href="/CorporateAccess"><img id="ctl00_TopBar1_UserSubscriptionViewTop1_CDNCorporateAccessImage1" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/button_big_corporateaccess.gif" alt="Corporate Access" border="0" /></a>
		</div>
	

<script type="text/javascript">
	$(window).load(function () {
		$('#btnsFreeTrial').cycle({
			fx: 'fade',
			speed: 1000,
			timeout: 5000
		});

		$('#btnsEmail').cycle({
			fx: 'fade',
			speed: 1000,
			timeout: 5000
		});
		$('#btnsFreeTrial').show();
		$('#btnsEmail').show();
	});
</script>

        <br class="clear" />
        <br class="clear" />
    </div>
</div>


        <div class="container_outer">
            <div class="container">
                <div class="container_inner">
                    <div class="wrapper">                        
                        

<div class="masthead">
    <a href="#" id="searchToggle" class="mobileNavItemLink">Search</a>
    
    <div class="login_info" id="loginId">
                
        <a id="ctl00_MastHead1_LoginInfo1_hlLogin" href="/Handlers/Login.ashx">Click here to logon</a>
    

    </div>
    
    <div class="header">
        <a id="ctl00_MastHead1_hlHome" href="/Default.aspx"><img id="ctl00_MastHead1_Image1" src="http://cdn.globalinvestormagazine.com/Themes/Layout/Img/blank_title.gif" alt="Global Investor Magazine" height="90" width="446" border="0" /></a>
    </div>
        
    

<div class="subscribe_bar">
    
            <a id="ctl00_MastHead1_UserSubscriptionView1_lnkSubscribe" class="subscribe_link" href="/Checkout"><img id="ctl00_MastHead1_UserSubscriptionView1_Image2" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_subscribe.png" alt="Subscribe" border="0" /></a>
            
            <a id="ctl00_MastHead1_UserSubscriptionView1_lnkFreeTrial" class="freetrial_link" href="/Handlers/Register.ashx"><img id="ctl00_MastHead1_UserSubscriptionView1_Image3" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_freetrial.png" alt="free trial" border="0" /></a>
        
</div>
    
    

<div class="nav_bar">
    
            <ul class="main_nav">
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl01_liSomthing" class="selected">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl01_link" href="/">Home</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl02_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl02_link" title="AssetManagement" href="/AssetManagement/26318/Asset-Management.html">Asset Management</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl03_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl03_link" title="AssetServicing" href="/AssetServicing/26319/Asset-Servicing.html">Asset Servicing</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl04_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl04_link" title="Regions" href="/Regions/26320/Regions.html">Regions</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl05_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl05_link" title="MyAccount" href="/MyAccount/MyAccount.aspx">My account</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl06_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl06_link" title="AboutUs" href="/AboutUs/Stub/AboutUs.html">About us</a>
                </li>
        
                <li class="search" id="quicksearch">
                    

<script type="text/javascript">
    angular.module('searchApp').run(function (Settings) {
        Settings.searchApiUrl = 'http://search.euromoneyapi.com';
        Settings.subscription = 'NotLoggedIn';
    });
</script>
<div class="quick_search" ng-app="searchApp" ng-controller="QuickSearch" angular>
	<input id="idQueryTerm" class="quick_search_input" type="text" ng-model="queryTerm" ng-enter="search()" ui-autocomplete="autoSuggest" placeholder="Search..." autofocus="autofocus">
	<button class="quick_search_submit" ng-click="search()" ng-prevent-default disabled ng-disabled="false">Search</button>
</div>
                </li>
            </ul>
        
            
    
            <ul class="main_nav_sub">
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl01_link" title="Events listing" href="/Stub/Eventslisting.html">Events </a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl02_link" href="/Home/40863/Latest-News.html">Latest news</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl03_link" href="/Home/51354/Interviews.html">Interviews</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl04_link" href="/Home/47508/Surveys-and-Analysis.html">Surveys</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl05_link" href="/Home/51355/Roundtables.html">Roundtables</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl06_link" href="/Home/195222/People-Moves.html">People Moves</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl07_link" href="https://directory.globalinvestormagazine.com">Directory</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl08_link" href="/Home/200154/Securities-Finance-Asia-Pacific.html">Sec Fin Asia Pac</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl09_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl10_link" href="/Home/203180/Awards.html">Awards</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl11_link" href="/Home/203181/Thought-Leadership.html">Thought Leadership</a>
                </li>
        
            </ul>
        
</div>
    
    <div class="breadcrumb">
        
            You are here:<span class="breadcrumb_separator"></span>
            <span id="ctl00_MastHead1_SiteMap"><a href="#ctl00_MastHead1_SiteMap_SkipLink"><img alt="Skip Navigation Links" height="0" width="0" src="/WebResource.axd?d=m2Kz5dOEyHtXTsBTUanBk8xC0eEu5mP34nBQPlrbM9_eged7iHx89q15WtP57_X-avckdRzxF6muvAABIY76bv-GP9Q1&amp;t=635588618575142005" border="0" /></a><span><a title="Global Investor Magazine" href="/Default.aspx">Home</a></span><span class="breadcrumb_separator"></span><span></span><span></span><span>FSB maps out plans to monitor non-cash collateral re-use</span><span></span><a id="ctl00_MastHead1_SiteMap_SkipLink"></a></span>
        
        
    </div>
    
    <div class="cart">
    
        <a id="ctl00_MastHead1_hlViewCart" class="rss_link" href="/RssFeeds.aspx">RSS feeds</a>


    </div>
</div>

                        
                        <div class="content_wrap">                        
                            <div class="content">
                                <div class="main_content" id="content1">
                                    
    <div class="article_page">
        <img id="ctl00_ContentPlaceHolder1_Image1" class="logo_print" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/logo_print.gif" alt="Global Investor Magazine" border="0" />

        <span id="ctl00_ContentPlaceHolder1_CopyrightWatermark" class="copyright_print">Copying and distributing are prohibited without permission of the publisher</span>                            

        <div class="background_print">
            <img id="ctl00_ContentPlaceHolder1_imgCopyrightWatermarkBG" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/bg_watermark.png" alt=" " border="0" />    
        </div>        
    
        
                <div id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_ArticleOptions" class="articletoolbar">
	
    <ul class="article_tools">
        <li><a id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkPrint" class="icon_print" onclick="printArticle();">Print Article</a></li>
        <li>
            
                        
        </li>
        <li></li>
        <li><a href="#addComment" class="icon_add_comment" target="_self">Have your say</a></li>
        <li><a id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkEmailAFriend" class="icon_email" href="javascript:void(0);">Email Article</a></li>            
    </ul>

</div>

<input type="hidden" name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$cpeResults_ClientState" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeResults_ClientState" />

<div id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_pnlResults" class="hide">
	
    <div class="form">
        
        
        <a id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkCloseResults" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$ArticleOptionsControl$lnkCloseResults&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">Close</a><br />
    </div>

</div>

<input type="hidden" name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$cpeEmailFriend_ClientState" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeEmailFriend_ClientState" />

<div id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_pnlEmailAFriend" class="hide">
	
    

<div class="article_form highlight">
	<fieldset>
		<legend>Email a friend</legend>
		<ul>
			<li>
				<label for="name">Your name:</label><input name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$emfName" type="text" maxlength="150" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_emfName" />
				
			</li>
			<li>
				<label for="email">Your email:</label><input name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$emfEmail" type="text" maxlength="150" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_emfEmail" />
				
			</li>
			<li>
				<p>
					Please enter a maximum of <em>5</em> recipients. Use <em>;</em> to separate more than one email address.
				</p>
			</li>
			<li>
				<label for="recipientsEmails">Recipient email(s):</label><input name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$emfRecipientsEmail" type="text" maxlength="500" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_emfRecipientsEmail" />
				
			</li>
			<li>
				<label for="recipientsNames">Recipient name(s):</label><input name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$emfRecipientNames" type="text" maxlength="500" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_emfRecipientNames" /><br />
				
			</li>
			<li>
				<label for="emailYourself">Email yourself a copy?</label><span class="checkbox"><input id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_emfEmailCopy" type="checkbox" name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$emfEmailCopy" /></span>
			</li>
			<li>
				
			</li>
			<li>
				<script type="text/javascript">
			var RecaptchaOptions = {
				theme : 'white',
				tabindex : 0
			};

	</script><script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LcU7AgAAAAAABTlnk5YHiieSe_9GTroUEQVNA4O">

	</script><noscript>
			<iframe src="http://api.recaptcha.net/noscript?k=6LcU7AgAAAAAABTlnk5YHiieSe_9GTroUEQVNA4O" width="500" height="300" frameborder="0">

			</iframe><br>

			</br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
	</noscript>
			</li>
		</ul>
		<p class="submit_buttons">
			<input type="submit" name="ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$btnSubmit" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$ArticleOptionsControl$DisplayEmailAFriend$btnSubmit&quot;, &quot;&quot;, true, &quot;EmailValidation&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_ArticleOptionsControl_DisplayEmailAFriend_btnSubmit" class="button right" />
		</p>
	</fieldset>
</div>


</div>

                    
                    <h1 class="article_header">
                        
                        FSB maps out plans to monitor non-cash collateral re-use
                    </h1>
                
                <p class="date">
                    25 January 2017

                </p>

                <ul class="social_icons"> 
                  <li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.globalinvestormagazine.com/Article/3656750/FSB-maps-out-plans-to-monitor-non-cash-collateral-re-use.html?ArticleID=3656750&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed:+SecuritiesLending+(Global+Investor+Mag+-+Securities+lending)" data-count="none">Tweet</a></li>
                  <li>
                      <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
                      <script type="IN/Share"></script>
                  </li>
                </ul>
                <br class="clear" />

                <p>
                    <b>
                        <span id="ctl00_ContentPlaceHolder1_lblDescription">Collateral re-use may pose financial stability risks according to the FSB</span>
                    </b>
                </p>
                
        <p>
            Read more:
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl01_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=collateral">collateral</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl02_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=re-use">re-use</a> 
    
        </p>
    

                
                <span id="ctl00_ContentPlaceHolder1_ArticleContents"><span>
                        <p>
                            
    <p>Officials at the Financial Stability Board (FSB) have
    published more details on plans to collect data on non-cash
    collateral re-use activity in the securities finance
    market.</p>

    <p>The international body, which makes recommendations about
    the global financial system, agreed on set of <a
    href="http://www.fsb.org/2017/01/non-cash-collateral-re-use-measure-and-metrics/">
    measurements and metrics</a> this week used to calculate
    non-cash collateral re-use.</p>

    <p>FSB members (which include the world’s leading
    central banks), will be expected to gather data from market
    participants on such activity with breakdowns by sector and
    type as well as re-use concentration measures.</p>

    <p>This will be transmitted to the FSB for global aggregation
    from January 2020.</p>

    <p>The term re-use applies when a market participant, such as a
    bank, receives securities as collateral in one transaction and
    sells, pledges or transfers this collateral in a second
    trade.</p>

    <p>Collateral may be received by a market participant as a
    result of a variety of securities finance transactions, such as
    reverse repos, securities lending, margin lending and
    over-the-counter derivatives.</p>

    <p>The use of non-cash collateral for securities lending
    transactions varies markedly around the globe.&nbsp;</p>

    <p>In Europe, Canada, and Australia, for instance, non-cash has
    always been the dominant form of collateral, while in the US
    loans of securities have traditionally been transacted
    primarily versus cash.</p>

    <p>The FSB's plans run alongside efforts by national and
    regional authorities to get a clearer view of the securities
    finance industry, which is considered opaque by many
    regulators.&nbsp;</p>

    <p>European securities watchdog ESMA is leading the
    implementation of SFTR, which will require firms to report
    details of stock loan and repo transactions, including
    collateral re-use, to trade repositories.</p>

    <p>In the US, the Office for Financial Research (OFR) has
    launched a pilot project to fill gaps in data with a focus on
    bilateral repo markets and securities lending markets.</p>

    <p>Similarly, in Japan, the Bank of Japan and Financial
    Services Agency conducted a pilot data collection on Japanese
    financial institutions’ securities financing
    activities in 2015.</p>

    <p>As the FSB points out, the re-use of collateral plays an
    important role in the functioning of financial markets by
    increasing the overall availability of collateral and cutting
    transaction and liquidity/funding costs, since a given pool of
    collateral assets can be re-used to support more than one
    trade.&nbsp;</p>

    <p>However, according to the regulator, collateral re-use may
    also pose financial stability risks, for example by
    contributing to the build-up of excessive leverage of
    individual entities and in the financial system as a whole.</p>

    <p>It also increases the interconnectedness of market
    participants, due to chains of transactions involving the
    re-use of collateral, which may create a risk of contagion
    where fails to deliver re-used collateral by one party may
    potentially cause additional fails.</p>
  
                        </p>
                    </span></span>
                
                <div id="ctl00_ContentPlaceHolder1_pnlRelatedContent" class="related_articles" ng-broadcast="{&quot;event&quot;:&quot;RefreshMoreLikeThisWidget&quot;, &quot;data&quot;:{&quot;readArticleIdFromUrl&quot;:true}}">
	
					

<div ng-controller="MoreLikeThisWidget" ng-show="moreLikeThis" class="ng-hide">
	<h2 ng-if="moreLikeThis.hits.results" class="section">Related Articles</h2>
	<ul ng-if="moreLikeThis.hits.results">
		<li ng-repeat="article in moreLikeThis.hits.results | limitTo:5" class="related-article-result">
			<h4><a ng-href="{{article|articleHref}}">{{article|snippet:'title'|removeHtmlTags}}</a></h4>
			<p class="search-result-text" ng-bind-html="article|snippet:'description'"></p>
			<p class="search-result-footer-left date">{{article|fields:'dates'|date:dateArticleFormat}}<span ng-if="article.fields.authors.length > 0"> | {{article|fields:'authors'}}</span></p>
		</li>
	</ul>
</div>
				
</div>
                
            
        
        
        <br class="clear" />
        
        

        <a id="addComment"></a>
        

<div class="article_form highlight">
	<fieldset>
		<legend>Have your say</legend>
		<ul>
			<li>
				<p>
					All comments are subject to editorial review.<br />
					All fields are compulsory.
				</p>
			</li>
			<li>
				<label for="cmtName">Your name:</label>
				<input name="ctl00$ContentPlaceHolder1$cmtAddArticleComment$cmtName" type="text" id="ctl00_ContentPlaceHolder1_cmtAddArticleComment_cmtName" />
				
			</li>
			<li>
				<label for="cmtEmail">Your email (will not appear):</label>
				<input name="ctl00$ContentPlaceHolder1$cmtAddArticleComment$cmtEmail" type="text" id="ctl00_ContentPlaceHolder1_cmtAddArticleComment_cmtEmail" />
				
				
			</li>
			<li>
				<label for="comments">Comments:</label>
				<textarea name="ctl00$ContentPlaceHolder1$cmtAddArticleComment$cmtComment" rows="5" cols="20" id="ctl00_ContentPlaceHolder1_cmtAddArticleComment_cmtComment"></textarea>
				
			</li>
		</ul>

		<p class="submit_buttons">
			<input type="submit" name="ctl00$ContentPlaceHolder1$cmtAddArticleComment$btnSaveComment" value="Submit" onclick="return Page_ClientValidate('CommentValidator');javascript:Article.encodeHtml('ctl00_ContentPlaceHolder1_cmtAddArticleComment_cmtComment');WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$cmtAddArticleComment$btnSaveComment&quot;, &quot;&quot;, true, &quot;CommentValidator&quot;, &quot;&quot;, false, false))" id="ctl00_ContentPlaceHolder1_cmtAddArticleComment_btnSaveComment" class="button right" />
		</p>
	</fieldset>
	
</div>
        
    </div>

                                    <div style="height:1px; float:left; width:100%; clear:both;">&nbsp; </div>
                                </div>
                            </div>
                            <a name="content2"></a>
                            <div class="secondary_content">
	<div class="image_left">
		<div class="gpt-ad" id="div-gpt-ad-652b363a3a0f4b5e953f7a3ab4190fc0">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-652b363a3a0f4b5e953f7a3ab4190fc0");
            });
            </script></div>
	</div><div class="image_left">
		<div class="gpt-ad" id="div-gpt-ad-72f3cd61aa8a4bacba3502648d21e470">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-72f3cd61aa8a4bacba3502648d21e470");
            });
            </script></div>
	</div><div class="mpu">
		<div class="gpt-ad" id="div-gpt-ad-2d4ceefe93524b74bec71d36bf319842">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-2d4ceefe93524b74bec71d36bf319842");
            });
            </script></div>
	</div><div class="mpu_block">
		<div class="gpt-ad" id="div-gpt-ad-a716d91878954e72be73b261a2fe1997">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-a716d91878954e72be73b261a2fe1997");
            });
            </script></div>
	</div><div class="mpu_block">
		<div class="gpt-ad" id="div-gpt-ad-34e929bf1f3848bf96182b65877ef491">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-34e929bf1f3848bf96182b65877ef491");
            });
            </script></div>
	</div>
<div class="tabgroup">
    <ul class="tabs">
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostRead" class="tablink selected" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostRead');" href="javascript:void(0);">
                <span class="tab">Most read</span>
            </a>
        </li>
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostCommented" class="tablink" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostCommented');" href="javascript:void(0);">
                <span class="tab">Most commented</span>
            </a>
        </li>
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostEmailed" class="tablink" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostEmailed');" href="javascript:void(0);">
                <span class="tab">Most emailed</span>
            </a>
        </li>
    </ul>
    <div id="ctl00_Zone1_ctl11_pnlMostRead" class="tabgroup_content">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href="/Article/3656985/State-Streets-strong-Q4-boosted-by-AllianzGI-mandate.html">
                            State Street&#39;s strong Q4 boosted by AllianzGI mandate
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3656750/FSB-maps-out-plans-to-monitor-non-cash-collateral-re-use.html">
                            FSB maps out plans to monitor non-cash collateral re-use
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3657106/CIBC-Mellon-hires-Michael-Garneau.html">
                            CIBC Mellon hires Michael Garneau
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3656501/FSB-No-case-for-harmonising-re-hypothecation-rules.html">
                            FSB: No case for harmonising re-hypothecation rules
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3657040/Market-not-pricing-in-DBLSE-deal-success-says-Morgan-Stanley.html">
                            Market not pricing in DB/LSE deal success, says Morgan Stanley
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
    <div id="ctl00_Zone1_ctl11_pnlMostCommented" class="tabgroup_content" style="Display:none;">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href='/Article/3555867/Doubts-over-aligned-interests-in-sec-lending-market.html'>
                            Doubts over &#39;aligned interests&#39; in sec lending market
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
    <div id="ctl00_Zone1_ctl11_pnlMostEmailed" class="tabgroup_content" style="Display:none;">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href='/Article/3656201/Credit-Suisse-follows-trends-with-new-UCITS-fund.html'>
                            Credit Suisse follows trends with new UCITS fund
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3652416/Indemnification-in-focus-as-FSB-sets-out-final-proposals-to-tackle-fund-risks.html'>
                            Indemnification in focus as FSB sets out final proposals to tackle fund risks
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3587775/International-Securities-Lending-Survey-2016-The-Results.html'>
                            International Securities Lending Survey 2016: The Results
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3650624/Article-50-triggers-DB-transfers-overseas.html'>
                            Article 50 triggers DB transfers overseas
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3651315/Candriam-Investors-opens-New-York-office.html'>
                            Candriam Investors opens New York office
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
function toggleDisplay(id) { var links = new Array();links[0] = 'ctl00_Zone1_ctl11_hlMostRead';links[1] = 'ctl00_Zone1_ctl11_hlMostCommented';links[2] = 'ctl00_Zone1_ctl11_hlMostEmailed';var panels = new Array();panels[0] = 'ctl00_Zone1_ctl11_pnlMostRead';panels[1] = 'ctl00_Zone1_ctl11_pnlMostCommented';panels[2] = 'ctl00_Zone1_ctl11_pnlMostEmailed';for (i = 0 ; i < links.length ; i++) {if (panels[i] == id) { document.getElementById(links[i]).className='tablink selected';document.getElementById(panels[i]).style.display='block';} else {document.getElementById(links[i]).className='tablink';document.getElementById(panels[i]).style.display='none';} } }
//]]>
</script>
<div class="skyscraper">
		<div class="gpt-ad" id="div-gpt-ad-e0d27ecd8f004772892fe21725e81079">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-e0d27ecd8f004772892fe21725e81079");
            });
            </script></div>
	</div>

<br class="clear" />

<div class="poll poll_wide">
    <h2 class="section">
        
        <a href="http://twitter.com/GIMagazine/" target="_blank">Follow us on Twitter</a>
    </h2>
    
            <ul>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl01_link" href="https://twitter.com/GIMagazine/status/824323704280743936" target="_blank">Exchange body backs well-thought-out #securitieslending in emerging markets
 http://bit.ly/2jqhs1y  @TheWFE @OliverWyman @__islapic.twitter.com/J0bxv7YZX3</a>
                25 Jan 2017
            </li>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl02_link" href="https://twitter.com/GIMagazine/status/824288931118280704" target="_blank">Securities lending market opening up to new structures  http://bit.ly/2jRThYy   @DeutscheBoerse #GFFSummit17  @__islapic.twitter.com/KQY0nYRXH3</a>
                25 Jan 2017
            </li>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl03_link" href="https://twitter.com/GIMagazine/status/823573835245113344" target="_blank">Tim Wood to run HSBC’s UK securities services business  http://bit.ly/2jJLKei   #securitiesservices #HSBCpic.twitter.com/vlBsqe9wcc</a>
                23 Jan 2017
            </li>
        
            </ul>
        
</div>
<style type="text/css">
.top_bar {height:100px;}

</style>
</div>
                        </div>
                        
                        <br class="clear" />
                        
                        <div class="footer">
                            <div class="footer_top">
                                <a class="link_top" href="#top" target="_self">back to top</a>
                            </div>                        
                        
                            

<div class="font_changer">
    Change font size: <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'default', 'ctl00_tagBody', new Date(2027, 0, 28));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-small.png" alt="Switch to default font size" border="0" /></a> <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'medium', 'ctl00_tagBody', new Date(2027, 0, 28));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-medium.png" alt="Switch to medium font size" border="0" /></a> <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'large', 'ctl00_tagBody', new Date(2027, 0, 28));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-large.png" alt="Switch to large font size" border="0" /></a> 
</div>
                        
                            <div class="footer_bottom">
                                
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_link" class="navitab" href="/">Home</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl01_link" href="/">LINKS:</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl02_link" title="Events listing" href="/Stub/Eventslisting.html">Events </a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl03_link" href="/Home/51354/Interviews.html">Interviews</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl04_link" href="/Home/40863/Latest-News.html">Latest news</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl05_link" href="/Home/47508/Surveys-and-Analysis.html">Surveys</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl06_link" href="/Home/51355/Roundtables.html">Roundtables</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl07_link" href="/Home/195222/People-Moves.html">People Moves</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl08_link" href="https://directory.globalinvestormagazine.com">Directory</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl09_link" title="Glossary" href="/Stub/DirectoryGlossary.html">Glossary</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl10_link" title="View the Tweets of Global Investor" href="http://twitter.com/GIMagazine/">Twitter</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl11_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_link" title="AssetManagement" class="navitab" href="/AssetManagement/26318/Asset-Management.html">Asset Management</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl01_link" href="/AssetManagement/26294/Investment-strategies.html">Investment Strategies</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl02_link" href="/AssetManagement/26295/Alternatives.html">Alternatives</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl03_link" href="/AssetManagement/26296/Corporate-strategy.html">Corporate Strategy</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl04_link" href="/AssetManagement/26297/Wealth-management.html">Wealth</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl05_link" href="/AssetManagement/26298/Regulation.html">Regulation</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl06_link" href="/AssetManagement/26300/Investors.html">Investors</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl07_link" href="/AssetManagement/26299/Offshore.html">Offshore</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl08_link" href="/AssetManagement/26301/Insurance-asset-management.html">Insurance Asset Management</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl09_link" href="/AssetManagement/73401/FX.html">FX</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl10_link" href="../../Controls/Menus/#">Mandate/RFP</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_link" title="AssetServicing" class="navitab" href="/AssetServicing/26319/Asset-Servicing.html">Asset Servicing</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl01_link" href="/AssetServicing/26307/Transition-Management.html">Transition Management</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl02_link" href="/AssetServicing/26303/Trading-and-Technology.html">Trading & Technology</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl03_link" href="/AssetServicing/26304/Clearing-and-settlement.html">Clearing and Settlement</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl04_link" href="/AssetServicing/26305/Fund-services.html">Fund Services</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl05_link" href="/AssetServicing/26306/Custody-and-sub-custody.html">Custody & Sub Custody</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl06_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl07_link" href="/AssetServicing/26309/Repo.html">Repo and Tri-party</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_link" title="Regions" class="navitab" href="/Regions/26320/Regions.html">Regions</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl01_link" href="/Regions/26310/Europe.html">Europe</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl02_link" href="/Regions/26311/Eastern-Europe.html">Eastern Europe</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl03_link" href="/Regions/26312/Asia.html">Asia</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl04_link" href="/Regions/26313/Latin-America.html">Latin America</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl05_link" href="/Regions/26314/North-America.html">North America</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl06_link" href="/Regions/26315/Africa.html">Africa</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl07_link" href="/Regions/26316/Middle-East.html">Middle East</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl08_link" href="/Regions/26317/Offshore.html">Offshore</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl05_link" title="MyAccount" class="navitab" href="/MyAccount/MyAccount.aspx">My account</a>
            </h2>
            
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_link" title="AboutUs" class="navitab" href="/AboutUs/Stub/AboutUs.html">About us</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl01_link" href="/AboutUs/Stub/AboutUs.html">About us</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl02_link" href="/AboutUs/Stub/Advertising.html">Advertising</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl03_link" href="/AboutUs/Stub/ContactUs.html">Contact us</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl04_link" href="/AboutUs/Stub/FAQ.html">FAQ</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl05_link" href="/Terms.html" target="_blank">Terms and Conditions</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl06_link" href="/Privacy.html" target="_blank">Privacy policy</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl07_link" href="/AboutUs/SiteMap.html">Sitemap</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl08_link" title="Cookies" href="/Cookies.html">Cookies</a>
                    </li>
                
                    </ul>
                
        </div>
    
    

                                    
                                
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_link" class="navitab" href="/Stub/TradeBodies.html">Trade Bodies</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl01_link" href="http://www.aima.org" target="_blank">AIMA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl02_link" href="http://www.aci.co.za" target="_blank">ACI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl03_link" href="http://www.amfiindia.com" target="_blank">AMFI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl04_link" href="http://www.alfi.lu" target="_blank">ALFI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl05_link" href="http://www.efama.org" target="_blank">EFAMA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl06_link" href="http://www.hkifa.org.hk" target="_blank">HKIFA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl07_link" href="http://www.isla.co.uk">ISLA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl08_link" href="http://www.paslaonline.com">PASLA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl09_link" href="http://www.rmahq.org">RMA</a>
                    </li>
                
                    </ul>
                
        </div>
    
    

                            </div>
                            
                            

<br class="clear" />

<p class="copyright">
    All material subject to strictly enforced copyright laws. © <span id="ctl00_BottomMenu2_lblCurrentYear">2017</span> <a href="http://www.euromoneyplc.com">Euromoney Institutional Investor PLC</a>.
</p>    
                        </div>
                    </div>
                </div>
            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
 $('#ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkPrint').click(function () {
     $.ajax({
       type: 'POST',
       url: '/Services/AnalyticsService.asmx/LogArticlePrintedAction',
     data: '{ articleId: 3656750, articleTitle: "FSB maps out plans to monitor non-cash collateral re-use" }',
       contentType:  'application/json; charset=utf-8',
       dataType:  'json',
       success: function (result) {
         if (result.WebtrendsFunctionName !== null && $.isFunction(window[result.WebtrendsFunctionName])) {
           window[result.WebtrendsFunctionName].apply(null, result.WebtrendsParameters);
         }
       }
     });
   });
  function printArticle() {
     $('.cookieAccepterSlider').hide();
     window.print();
  };
//]]>
</script>
<script type='text/javascript'>var CookieAccepterCssClasses = { grayBody: 'cookieAccepterGrayBody',popupPanel: 'cookieAccepterPopup',popupButton: 'cookieAccepterPopupButton',popupCloseButton: 'cookieAccepterPopupCloseButton',slideButton: 'cookieAccepterSliderButton',slideLink: 'cookieAccepterSliderLink',slidePanel: 'cookieAccepterSlider'};InitCookieAccepterEffect(CookieAccepterCssClasses);</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeResults_ClientState","CollapseControlID":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkCloseResults","Collapsed":true,"CollapsedSize":0,"SuppressPostBack":true,"id":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeResults"}, null, null, $get("ctl00_ContentPlaceHolder1_ArticleOptionsControl_pnlResults"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.CollapsiblePanelBehavior, {"ClientStateFieldID":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeEmailFriend_ClientState","CollapseControlID":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkEmailAFriend","Collapsed":true,"CollapsedSize":0,"ExpandControlID":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkEmailAFriend","SuppressPostBack":true,"id":"ctl00_ContentPlaceHolder1_ArticleOptionsControl_cpeEmailFriend"}, null, null, $get("ctl00_ContentPlaceHolder1_ArticleOptionsControl_pnlEmailAFriend"));
});
//]]>
</script>
</form>
</body>
</html>