

<!DOCTYPE html>
<html id="ng-app" ng-app="searchApp" angular>
<head><meta name="google-site-verification" content="FzbDKzJWNG4JwYzjZDYl45RnmY9Qzff3OMZmf2thmpU" /><meta name="keywords" content="State Street, Cantor Fitzgerald, Goldman Sachs, Credit Suisse, JP Morgan, BNY Mellon,global investor,global investor magazine,isf,international securities finance,asset management,asset servicing,investment management,wealth management,mandates,investors,pension funds,regulation,securities,mutual funds,global investor magazine,international securities finance,asset management,asset servicing,investment management,wealth management,mandates,investors,regulation,securities,ETFs,hedge fund,derivative,bond,equity,private equity,real estate,pension fund,fund manager,mutual fund" /><meta name="description" content="The US bank said its operations will continue in Boston, Sydney and Singapore" /><meta name="distribution" content="Global" /><meta name="language" content="EN" /><meta name="rating" content="General" /><meta name="robots" content="INDEX,FOLLOW,NOARCHIVE" /><link rel="canonical" href="http://www.globalinvestormagazine.com/Article/3666141/State-Street-to-shut-transition-management-in-London.html" /><title>
	State Street to shut transition management in London | Global Investor Magazine
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link href="http://cdn.globalinvestormagazine.com/Themes/GI/Css/editor_styles.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/layout.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/GI/Css/screen.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Shared/NBO/css/screen.css" rel="stylesheet" type="text/css" /><link href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/print_v2.css" rel="stylesheet" type="text/css" media="print" /><link rel="stylesheet" href="http://cdn.globalinvestormagazine.com/Themes/Layout/Css/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" type="text/css" href="/css/search/SearchApp.min.css" />
    
    <script src="/scripts/lib/json2.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/scripts/lib/html5shiv.js" type="text/javascript"></script><![endif]-->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
	<script src="/Scripts/lib/jquery.cycle.all.min.js"></script>
	<!--[if lte IE 9]><script src="/scripts/lib/easyXDM.min.js" type="text/javascript"></script><![endif]-->
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular-route.min.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.17/angular-sanitize.min.js" type="text/javascript"></script>

	<script src="/scripts/search/SearchApp.min.js" type="text/javascript"></script>

	 <script type="text/javascript" src="/scripts/thickbox.js"></script>

    <!--[if lte IE 7]> 
        <link href="../../Themes/Layout/Css/IE7.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
    
    <!--[if lte IE 6]>
        <link href="../../Themes/Layout/Css/IE6.css" rel="stylesheet" type="text/css" /><link href="../../Themes/GI/Css/IE6_screen.css" rel="stylesheet" type="text/css" />    
    
        <script type="text/javascript" src="/shared/scripts/jquery-1.8.3.min.js"></script>  
         
         <script type="text/javascript">
	         $(document).ready(function(){

		         $('ul.article_tools li').hover(function() {
			         $(this).addClass('li_hover_ie6');
		         }, function() {
			         $(this).removeClass('li_hover_ie6');
		         });
           
		         $('ul.main_nav li').hover(function() {
			         $(this).addClass('main_nav_ie6');
		         }, function() {
			         $(this).removeClass('main_nav_ie6');
		         });
               
		         $('.list_featured_products div').hover(function() {
			         $(this).addClass('div_hover_ie6');
		         }, function() {
			         $(this).removeClass('div_hover_ie6');
		         });

		         $('.button').hover(function() {
			         $(this).addClass('button_hover_ie6');
		         }, function() {
			         $(this).removeClass('button_hover_ie6');
		         });

		         $('.button_small').hover(function() {
			         $(this).addClass('button_small_hover_ie6');
		         }, function() {
			         $(this).removeClass('button_small_hover_ie6');
		         });
                
		         $('.main_nav li.selected > a').addClass('main_nav_selected_ie6');
		         $('.tabgroup_content li:first-child').addClass('li_first-child_ie6');
		         $('.tabgroup_content li:first-child + li').addClass('li_first-child_li_ie6');
		         $('.tabgroup_content li:first-child + li + li').addClass('li_first-child_li_li_ie6');
		         $('.tabgroup_content li:first-child + li + li + li').addClass('li_first-child_li_li_li_ie6');
		         $('.tabgroup_content li:first-child + li + li + li + li').addClass('li_first-child_li_li_li_li_ie6');
		         $('.main_nav li.selected > a').addClass('main_nav_selected_ie6');
		         $('.top_nav li:first-child').addClass('li_first-child_ie6');
		         $('ul.main_nav_sub li:first-child').addClass('li_first-child_ie6');
		         $('.login_checkout li:first-child').addClass('li_first-child_ie6');
		         $('.checkout input[type="text"]').addClass('input_text_ie6');
		         $('ul.latest_news_list li:first-child').addClass('li_first-child_ie6');
                
		         $('.halfwidth').addClass('halfwidth01_ie6');   
		         $('.halfwidth + .halfwidth').addClass('halfwidth02_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth').addClass('halfwidth03_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth04_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth05_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth06_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth07_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth08_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth09_ie6');   
		         $('.halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth + .halfwidth').addClass('halfwidth10_ie6');   
	         });
         </script>                                         
    <![endif]-->
    
    <script type="text/javascript" >var gaUrl = '';</script>

    <link id="ctl00_Link6" rel="stylesheet" media="screen and (min-width: 320px) and (max-width: 1023px)" href="/themes/layout/css/mobile.css" /><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
            })();</script><script type="text/javascript">googletag.cmd.push(function() {var leaderBoard = googletag.sizeMapping().addSize([1024, 1], [[728, 90],[970, 250],]).addSize([750, 1], [[728, 90],]).addSize([1, 1], [[300, 50],]).build();var midPageUnit = googletag.sizeMapping().addSize([1024, 1], [[336, 280],[300, 250],[336, 600],[300, 600],]).addSize([750, 1], [[336, 280],[300, 250],[336, 600],[300, 600],]).addSize([1, 1], [[336, 280],[300, 250],]).build();var mappingOOP = googletag.sizeMapping().addSize([1024, 1], [[1, 1],]).addSize([750, 1], [[1, 1],]).addSize([1, 1], []).build();var skyScraper = googletag.sizeMapping().addSize([1024, 1], [[160, 600],]).addSize([750, 1], [[160, 600],]).addSize([1, 1], []).build();googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[728,90]], "div-gpt-ad-5b1bca3aecce472987da7f419156975a")
                .defineSizeMapping(leaderBoard)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-01dc16dc2a7c4fb487552781cfc0057b")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-c5f031cb708b4ee596049a33b0169646")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid1"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-cc92e249b1814e4b8f0980fa6ce330f6")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid2"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-6502029e0c88466ca68224510edeb31d")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["mid3"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[300,250],[336,280],[336,600],[300,600]], "div-gpt-ad-b4236fb33eeb458d9aa12498793a559c")
                .defineSizeMapping(midPageUnit)
                .addService(googletag.pubads())
                .setTargeting("pos", ["bottom"]);
googletag.defineSlot("/5765/globalinvestmag.em/homepage", [[160,600]], "div-gpt-ad-fc744a115b23430cb9db73a6e4fe7fa4")
                .defineSizeMapping(skyScraper)
                .addService(googletag.pubads())
                .setTargeting("pos", ["top"]);
googletag.pubads().setTargeting("s1", ["homepage"]);
googletag.pubads().setTargeting("st", ["notloggedin"]);
googletag.pubads().setTargeting("art", ["3666141"]);
googletag.pubads().setTargeting("pub", ["763"]);
googletag.pubads().setTargeting("evergreen", ["true"]);
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });</script><link href="https://cdn.euromoneyapi.com/Shared/PECR/Css/PecrWebSite.css" rel="stylesheet" type="text/css" /></head>
<body id="ctl00_tagBody" class="">
    
<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTFTBQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
	new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NTFTBQ');</script>
<!-- End Google Tag Manager -->
    <form name="aspnetForm" method="post" action="State-Street-to-shut-transition-management-in-London.html?ArticleID=3666141&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3a+TransitionManagement+(Global+Investor+Mag+-+Transition+Management)" id="aspnetForm" onsubmit="return checkPageLoad();">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTExODM5Mzc3MGQYBAUpY3RsMDAkQ29udGVudFBsYWNlSG9sZGVyMSRtdndBcnRjaWxlVmlld3MPD2RmZAU6Y3RsMDAkVG9wQmFyMSRVc2VyU3Vic2NyaXB0aW9uVmlld1RvcDEkbWx0VXNlclN1YnNjcmlwdGlvbg8PZAIBZAUmY3RsMDAkTWFzdEhlYWQxJExvZ2luSW5mbzEkbWx2VXNlckluZm8PD2QCAWQFOWN0bDAwJE1hc3RIZWFkMSRVc2VyU3Vic2NyaXB0aW9uVmlldzEkbWx0VXNlclN1YnNjcmlwdGlvbg8PZGZkMAbdIqVDL1BbKiut04Qgxq0Uvf0=" />


<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.ChangeFontSizeScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/shared/scripts/jquery.cycle.all.3.0.3.min.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/shared/scripts/common.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/scripts/mobile.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.TextBoxHtmlRemoveScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/IICMS/2.0.0.0/IICMS.Resources.PopupHyperlinkScript.js" type="text/javascript"></script>
<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/scripts/__utm.js" type="text/javascript"></script>
<script src="https://cdn.euromoneyapi.com/Shared/PECR/Scripts/centerInClient.js" type="text/javascript"></script>
<script src="https://cdn.euromoneyapi.com/Shared/PECR/Scripts/CookieAccepterInit.js" type="text/javascript"></script><script type="text/javascript">
adestraDomain = 'globalinvestormagazine.msgfocus.com';
</script>

<script src="http://cdn.globalinvestormagazine.com/Shared/Resources/System.Web.Extensions/3.5.0.0/3.5.30729.5458/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwKtstD1AgLkjYumDQLjjYOmDdKknQK5dZIdddVZFmsbFIRtuqa9" />
		
		<!--[if gt IE 6]><!--><noscript><![endif]--><div class="cookieAccepterNoScrtipPanel">
	<div class="top">
		<!-- test2 --><div><img src="http://cdn.euromoney.com/shared/pecr/TermsConditionsNonJS1.png" width="630" height="143" border="0" usemap="#Map"><map name="Map" id="Map">  <area shape="rect" coords="384,89,441,104" href="/Cookies.html"></map></div>
	</div><div class="bottom">
		<input type="submit" name="ctl00$cookieAccepter$ctl05" value="" id="ctl00_cookieAccepter_ctl05" class="cookieAccepterPopupButton" />
	</div>
</div><!--[if gt IE 6]><!--></noscript><![endif]--><div class="cookieAccepterGrayBody">

</div><!--[if gt IE 6]><!--><div class="cookieAccepterSlider">
	<div class="cookieAccepterSliderButton">

	</div><div class="cookieAccepterSliderLink">

	</div>
</div><![endif]--><div class="cookieAccepterPopup">
	<div class="cookieAccepterPopupCloseButton">

	</div><script type="text/javascript">document.write("<div><span>Cookie Information:&#160;</span><div>In common with most websites, this site uses cookies to carry out various tasks including improving our users' experience.<br><br>Cookies are pieces of information which include a unique reference code that a website transfers to your device.<br><br>For information about your cookie options including turning them off,&#160;<a href='/Cookies.html'>click here</a>.<br><br>To carry on with cookies running, click <b>proceed</b> or click the X to close this window and continue browsing. You can review your cookie options at any time by clicking on the Cookies link at the foot of each page</div></div>")</script><p class="cookieAccepterPopupParagraph"><input type="submit" name="ctl00$cookieAccepter$ctl17" value="" class="cookieAccepterPopupButton" /></p>
</div>
		
        
        
        

<ul class="skip_to">
            <li><a href="#content1" accesskey="s">Main Content (access key = s)</a></li>
            <li><a href="#content2">Secondary Content</a></li>
            <li><a href="#quicksearch">Quick Search (access key = 4)</a></li>
            <li><a href="#loginId">Login</a></li>
</ul>


        
<div class="top_bar" id="top">
    <div class="top_wrap">
        <div class="top_banner">
            <div class="gpt-ad" id="div-gpt-ad-5b1bca3aecce472987da7f419156975a">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-5b1bca3aecce472987da7f419156975a");
            });
            </script></div>
        </div>
            
		<div id="btnsFreeTrial" class="buttons">
			<a id="ctl00_TopBar1_UserSubscriptionViewTop1_lnkFreeTrial" class="freetrial_link" href="/Handlers/Register.ashx"><img id="ctl00_TopBar1_UserSubscriptionViewTop1_Image3" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/button_big_freetrial.gif" alt="Free Trial" border="0" /></a>
			<a id="ctl00_TopBar1_UserSubscriptionViewTop1_lnkCorporateAccess1" class="freetrial_link" href="/CorporateAccess"><img id="ctl00_TopBar1_UserSubscriptionViewTop1_CDNCorporateAccessImage1" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/button_big_corporateaccess.gif" alt="Corporate Access" border="0" /></a>
		</div>
	

<script type="text/javascript">
	$(window).load(function () {
		$('#btnsFreeTrial').cycle({
			fx: 'fade',
			speed: 1000,
			timeout: 5000
		});

		$('#btnsEmail').cycle({
			fx: 'fade',
			speed: 1000,
			timeout: 5000
		});
		$('#btnsFreeTrial').show();
		$('#btnsEmail').show();
	});
</script>

        <br class="clear" />
        <br class="clear" />
    </div>
</div>


        <div class="container_outer">
            <div class="container">
                <div class="container_inner">
                    <div class="wrapper">                        
                        

<div class="masthead">
    <a href="#" id="searchToggle" class="mobileNavItemLink">Search</a>
    
    <div class="login_info" id="loginId">
                
        <a id="ctl00_MastHead1_LoginInfo1_hlLogin" href="/Handlers/Login.ashx">Click here to logon</a>
    

    </div>
    
    <div class="header">
        <a id="ctl00_MastHead1_hlHome" href="/Default.aspx"><img id="ctl00_MastHead1_Image1" src="http://cdn.globalinvestormagazine.com/Themes/Layout/Img/blank_title.gif" alt="Global Investor Magazine" height="90" width="446" border="0" /></a>
    </div>
        
    

<div class="subscribe_bar">
    
            <a id="ctl00_MastHead1_UserSubscriptionView1_lnkSubscribe" class="subscribe_link" href="/Checkout"><img id="ctl00_MastHead1_UserSubscriptionView1_Image2" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_subscribe.png" alt="Subscribe" border="0" /></a>
            
            <a id="ctl00_MastHead1_UserSubscriptionView1_lnkFreeTrial" class="freetrial_link" href="/Handlers/Register.ashx"><img id="ctl00_MastHead1_UserSubscriptionView1_Image3" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_freetrial.png" alt="free trial" border="0" /></a>
        
</div>
    
    

<div class="nav_bar">
    
            <ul class="main_nav">
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl01_liSomthing" class="selected">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl01_link" href="/">Home</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl02_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl02_link" title="AssetManagement" href="/AssetManagement/26318/Asset-Management.html">Asset Management</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl03_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl03_link" title="AssetServicing" href="/AssetServicing/26319/Asset-Servicing.html">Asset Servicing</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl04_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl04_link" title="Regions" href="/Regions/26320/Regions.html">Regions</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl05_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl05_link" title="MyAccount" href="/MyAccount/MyAccount.aspx">My account</a>
                </li>
        
                <li id="ctl00_MastHead1_TopMenu1_rptMenu_ctl06_liSomthing">
                    <a id="ctl00_MastHead1_TopMenu1_rptMenu_ctl06_link" title="AboutUs" href="/AboutUs/Stub/AboutUs.html">About us</a>
                </li>
        
                <li class="search" id="quicksearch">
                    

<script type="text/javascript">
    angular.module('searchApp').run(function (Settings) {
        Settings.searchApiUrl = 'http://search.euromoneyapi.com';
        Settings.subscription = 'NotLoggedIn';
    });
</script>
<div class="quick_search" ng-app="searchApp" ng-controller="QuickSearch" angular>
	<input id="idQueryTerm" class="quick_search_input" type="text" ng-model="queryTerm" ng-enter="search()" ui-autocomplete="autoSuggest" placeholder="Search..." autofocus="autofocus">
	<button class="quick_search_submit" ng-click="search()" ng-prevent-default disabled ng-disabled="false">Search</button>
</div>
                </li>
            </ul>
        
            
    
            <ul class="main_nav_sub">
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl01_link" title="Events listing" href="/Stub/Eventslisting.html">Events </a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl02_link" href="/Home/40863/Latest-News.html">Latest news</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl03_link" href="/Home/51354/Interviews.html">Interviews</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl04_link" href="/Home/47508/Surveys-and-Analysis.html">Surveys</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl05_link" href="/Home/51355/Roundtables.html">Roundtables</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl06_link" href="/Home/195222/People-Moves.html">People Moves</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl07_link" href="https://directory.globalinvestormagazine.com">Directory</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl08_link" href="/Home/200154/Securities-Finance-Asia-Pacific.html">Sec Fin Asia Pac</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl09_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl10_link" href="/Home/203180/Awards.html">Awards</a>
                </li>
        
                <li>
                    <a id="ctl00_MastHead1_TopMenu1_rptSubMenu_ctl11_link" href="/Home/203181/Thought-Leadership.html">Thought Leadership</a>
                </li>
        
            </ul>
        
</div>
    
    <div class="breadcrumb">
        
            You are here:<span class="breadcrumb_separator"></span>
            <span id="ctl00_MastHead1_SiteMap"><a href="#ctl00_MastHead1_SiteMap_SkipLink"><img alt="Skip Navigation Links" height="0" width="0" src="/WebResource.axd?d=m2Kz5dOEyHtXTsBTUanBk8xC0eEu5mP34nBQPlrbM9_eged7iHx89q15WtP57_X-avckdRzxF6muvAABIY76bv-GP9Q1&amp;t=635588618575142005" border="0" /></a><span><a title="Global Investor Magazine" href="/Default.aspx">Home</a></span><span class="breadcrumb_separator"></span><span></span><span></span><span>State Street to shut transition management in London</span><span></span><a id="ctl00_MastHead1_SiteMap_SkipLink"></a></span>
        
        
    </div>
    
    <div class="cart">
    
        <a id="ctl00_MastHead1_hlViewCart" class="rss_link" href="/RssFeeds.aspx">RSS feeds</a>


    </div>
</div>

                        
                        <div class="content_wrap">                        
                            <div class="content">
                                <div class="main_content" id="content1">
                                    
    <div class="article_page">
        <img id="ctl00_ContentPlaceHolder1_Image1" class="logo_print" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/logo_print.gif" alt="Global Investor Magazine" border="0" />

        <span id="ctl00_ContentPlaceHolder1_CopyrightWatermark" class="copyright_print">Copying and distributing are prohibited without permission of the publisher</span>                            

        <div class="background_print">
            <img id="ctl00_ContentPlaceHolder1_imgCopyrightWatermarkBG" src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/bg_watermark.png" alt=" " border="0" />    
        </div>        
    
        
                
                    
                    <h1 class="article_header">
                        
                        State Street to shut transition management in London
                    </h1>
                
                <p class="date">
                    02 March 2017

                </p>

                <ul class="social_icons"> 
                  <li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.globalinvestormagazine.com/Article/3666141/State-Street-to-shut-transition-management-in-London.html?ArticleID=3666141&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed:+TransitionManagement+(Global+Investor+Mag+-+Transition+Management)" data-count="none">Tweet</a></li>
                  <li>
                      <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
                      <script type="IN/Share"></script>
                  </li>
                </ul>
                <br class="clear" />

                <p>
                    <b>
                        <span id="ctl00_ContentPlaceHolder1_lblDescription">The US bank said its operations will continue in Boston, Sydney and Singapore</span>
                    </b>
                </p>
                
        <p>
            Read more:
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl01_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=State+Street">State Street</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl02_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=Cantor+Fitzgerald">Cantor Fitzgerald</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl03_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=Goldman+Sachs">Goldman Sachs</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl04_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=Credit+Suisse">Credit Suisse</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl05_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=JP+Morgan">JP Morgan</a> 
    
        <a id="ctl00_ContentPlaceHolder1_ShowArticleKeywordSearch_rptKeywords_ctl06_lnkKeywordSearch" rel="nofollow" href="/SearchResults.aspx?Keywords=BNY+Mellon">BNY Mellon</a> 
    
        </p>
    

                
                <span id="ctl00_ContentPlaceHolder1_ArticleContents"><span></span><span>
                        <p>
                            
    <p class="MsoNormal">State Street has said it is closing down
    its transition management operations in London and Hong Kong at
    the end of the year due to dwindling demand for the
    service.&nbsp;</p>

    <p>The US bank said on Thursday it will cease the contracting
    and management of transitions in London, in addition to the
    execution and settlement functions in Hong Kong and London, in
    the second half of...</p>
  
                        </p>
                    </span><span></span></span>
                
                <div id="ctl00_ContentPlaceHolder1_pnlRelatedContent" class="related_articles" ng-broadcast="{&quot;event&quot;:&quot;RefreshMoreLikeThisWidget&quot;, &quot;data&quot;:{&quot;readArticleIdFromUrl&quot;:true}}">
	
					

<div ng-controller="MoreLikeThisWidget" ng-show="moreLikeThis" class="ng-hide">
	<h2 ng-if="moreLikeThis.hits.results" class="section">Related Articles</h2>
	<ul ng-if="moreLikeThis.hits.results">
		<li ng-repeat="article in moreLikeThis.hits.results | limitTo:5" class="related-article-result">
			<h4><a ng-href="{{article|articleHref}}">{{article|snippet:'title'|removeHtmlTags}}</a></h4>
			<p class="search-result-text" ng-bind-html="article|snippet:'description'"></p>
			<p class="search-result-footer-left date">{{article|fields:'dates'|date:dateArticleFormat}}<span ng-if="article.fields.authors.length > 0"> | {{article|fields:'authors'}}</span></p>
		</li>
	</ul>
</div>
				
</div>
                
<div class="main_login">
	<p>
	   <strong></strong>
	</p>
	<div id="ctl00_ContentPlaceHolder1_login_pnlLogin" class="form loginpage">
	
		<div id="ctl00_ContentPlaceHolder1_login_divLogin">
			<h2 class="section">Already have an account?</h2>

		    <a href="/Handlers/Login.ashx">Please log in.</a>
		</div>
		
		<div id="ctl00_ContentPlaceHolder1_login_divSubscribe" class="half">
			<h2 class="section">Subscribe</h2>
			<p>
				Subscribers have unlimited access to all current and archive content. Start your
				subscription today - click on the button below.</p>
			<p class="right_align">
				<a id="ctl00_ContentPlaceHolder1_login_hlSubscribe" href="/Checkout"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_subscribe.png" alt="Subscribe now" border="0" /></a>
			</p>
		</div>
		
		<div id="ctl00_ContentPlaceHolder1_login_divFreeTrial" class="half right">
			<h2 class="section">
				Free trial</h2>
			<p>
				Taking a free trial will give you access to the current issue for two weeks (excluding
				some surveys and articles). Start your free trial today.</p>
			<p class="right_align">
				<a id="ctl00_ContentPlaceHolder1_login_hlFreeTrial" href="/Handlers/Register.ashx"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/btn_freetrial.png" alt="Free trial" border="0" /></a>
			</p>
		</div>
	
</div>
</div>
            
        
        
        <br class="clear" />
        
        

        <a id="addComment"></a>
        
        
    </div>

                                    <div style="height:1px; float:left; width:100%; clear:both;">&nbsp; </div>
                                </div>
                            </div>
                            <a name="content2"></a>
                            <div class="secondary_content">
	<div class="image_left">
		<div class="gpt-ad" id="div-gpt-ad-01dc16dc2a7c4fb487552781cfc0057b">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-01dc16dc2a7c4fb487552781cfc0057b");
            });
            </script></div>
	</div><div class="image_left">
		<div class="gpt-ad" id="div-gpt-ad-c5f031cb708b4ee596049a33b0169646">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-c5f031cb708b4ee596049a33b0169646");
            });
            </script></div>
	</div><div class="mpu">
		<div class="gpt-ad" id="div-gpt-ad-cc92e249b1814e4b8f0980fa6ce330f6">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-cc92e249b1814e4b8f0980fa6ce330f6");
            });
            </script></div>
	</div><div class="mpu_block">
		<div class="gpt-ad" id="div-gpt-ad-6502029e0c88466ca68224510edeb31d">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-6502029e0c88466ca68224510edeb31d");
            });
            </script></div>
	</div><div class="mpu_block">
		<div class="gpt-ad" id="div-gpt-ad-b4236fb33eeb458d9aa12498793a559c">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-b4236fb33eeb458d9aa12498793a559c");
            });
            </script></div>
	</div>
<div class="tabgroup">
    <ul class="tabs">
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostRead" class="tablink selected" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostRead');" href="javascript:void(0);">
                <span class="tab">Most read</span>
            </a>
        </li>
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostCommented" class="tablink" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostCommented');" href="javascript:void(0);">
                <span class="tab">Most commented</span>
            </a>
        </li>
        <li>
            <a id="ctl00_Zone1_ctl11_hlMostEmailed" class="tablink" Onclick="toggleDisplay('ctl00_Zone1_ctl11_pnlMostEmailed');" href="javascript:void(0);">
                <span class="tab">Most emailed</span>
            </a>
        </li>
    </ul>
    <div id="ctl00_Zone1_ctl11_pnlMostRead" class="tabgroup_content">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href="/Article/3669529/US-executives-not-banking-on-deregulation-Barclays.html">
                            US executives not banking on deregulation - Barclays
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3669240/Tom-Rafferty-joins-Nomuras-equity-finance-unit.html">
                            Tom Rafferty joins Nomura&#39;s equity finance unit
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3669050/DTCC-Euroclear-service-to-ease-cross-border-collateral-constraints.html">
                            DTCC-Euroclear service to ease cross-border collateral constraints
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3668729/Raccat-joins-JP-Morgans-custody-and-fund-services-business.html">
                            Raccat joins JP Morgan&#39;s custody and fund services business
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href="/Article/3669742/Citadel-Securities-to-trade-US-Treasuries-on-Tradeweb.html">
                            Citadel Securities to trade US Treasuries on Tradeweb
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
    <div id="ctl00_Zone1_ctl11_pnlMostCommented" class="tabgroup_content" style="Display:none;">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href='/Article/3555867/Doubts-over-aligned-interests-in-sec-lending-market.html'>
                            Doubts over &#39;aligned interests&#39; in sec lending market
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
    <div id="ctl00_Zone1_ctl11_pnlMostEmailed" class="tabgroup_content" style="Display:none;">
		
        
                <ol>
            
                <li>
                    <h3>
                        <a href='/Article/3665105/DTCCs-blockchain-repo-trial-moves-ahead.html'>
                            DTCC&#39;s blockchain repo trial moves ahead
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3661054/Overlooked-US-hedge-funds-prime-target-for-Mirae-Asset-Securities.html'>
                            Overlooked US hedge funds prime target for Mirae Asset Securities
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3663900/Sec-finance-exec-Grimaldi-resurfaces-at-RedBlack.html'>
                            Sec finance exec Grimaldi resurfaces at RedBlack
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3660398/EquiLend-calls-time-on-AutoBorrow.html'>
                            EquiLend calls time on AutoBorrow
                        </a>
                    </h3>
                </li>
            
                <li>
                    <h3>
                        <a href='/Article/3666871/SFTR-Lessons-from-EMIR.html'>
                            SFTR: Lessons from EMIR
                        </a>
                    </h3>
                </li>
            
                </ol>
            
    
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
function toggleDisplay(id) { var links = new Array();links[0] = 'ctl00_Zone1_ctl11_hlMostRead';links[1] = 'ctl00_Zone1_ctl11_hlMostCommented';links[2] = 'ctl00_Zone1_ctl11_hlMostEmailed';var panels = new Array();panels[0] = 'ctl00_Zone1_ctl11_pnlMostRead';panels[1] = 'ctl00_Zone1_ctl11_pnlMostCommented';panels[2] = 'ctl00_Zone1_ctl11_pnlMostEmailed';for (i = 0 ; i < links.length ; i++) {if (panels[i] == id) { document.getElementById(links[i]).className='tablink selected';document.getElementById(panels[i]).style.display='block';} else {document.getElementById(links[i]).className='tablink';document.getElementById(panels[i]).style.display='none';} } }
//]]>
</script>
<div class="skyscraper">
		<div class="gpt-ad" id="div-gpt-ad-fc744a115b23430cb9db73a6e4fe7fa4">
            <script type="text/javascript">
            googletag.cmd.push(function()
            {
            googletag.display("div-gpt-ad-fc744a115b23430cb9db73a6e4fe7fa4");
            });
            </script></div>
	</div>

<br class="clear" />

<div class="poll poll_wide">
    <h2 class="section">
        
        <a href="http://twitter.com/GIMagazine/" target="_blank">Follow us on Twitter</a>
    </h2>
    
            <ul>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl01_link" href="https://twitter.com/GIMagazine/status/842367572897087488" target="_blank">Government bond lending moves in line with equities - ISLA  http://bit.ly/2nreehC 
@__isla #securitieslendingpic.twitter.com/yS9boWyyFc</a>
                16 Mar 2017
            </li>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl02_link" href="https://twitter.com/GIMagazine/status/842030872006148097" target="_blank">US executives not banking on deregulation - Barclays
 http://bit.ly/2m0totW pic.twitter.com/lTUa3KggTC</a>
                15 Mar 2017
            </li>
        
            <li>
                <a id="ctl00_Zone1_ctl14_rptFeeds_ctl03_link" href="https://twitter.com/GIMagazine/status/841287568780062720" target="_blank">Securities lending industry tops $2trn on loan   http://bit.ly/2mj7OvN  @DataLend  #securitieslendingpic.twitter.com/44QbEUI5L7</a>
                13 Mar 2017
            </li>
        
            </ul>
        
</div>
<style type="text/css">
.top_bar {height:100px;}

</style>
</div>
                        </div>
                        
                        <br class="clear" />
                        
                        <div class="footer">
                            <div class="footer_top">
                                <a class="link_top" href="#top" target="_self">back to top</a>
                            </div>                        
                        
                            

<div class="font_changer">
    Change font size: <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'default', 'ctl00_tagBody', new Date(2027, 2, 16));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-small.png" alt="Switch to default font size" border="0" /></a> <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'medium', 'ctl00_tagBody', new Date(2027, 2, 16));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-medium.png" alt="Switch to medium font size" border="0" /></a> <a href="javascript:{};" Onclick="setFontSize('EuromoneyFontSize', 'large', 'ctl00_tagBody', new Date(2027, 2, 16));"><img src="http://cdn.globalinvestormagazine.com/Themes/GI/Img/icon-font-large.png" alt="Switch to large font size" border="0" /></a> 
</div>
                        
                            <div class="footer_bottom">
                                
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_link" class="navitab" href="/">Home</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl01_link" href="/">LINKS:</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl02_link" title="Events listing" href="/Stub/Eventslisting.html">Events </a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl03_link" href="/Home/51354/Interviews.html">Interviews</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl04_link" href="/Home/40863/Latest-News.html">Latest news</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl05_link" href="/Home/47508/Surveys-and-Analysis.html">Surveys</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl06_link" href="/Home/51355/Roundtables.html">Roundtables</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl07_link" href="/Home/195222/People-Moves.html">People Moves</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl08_link" href="https://directory.globalinvestormagazine.com">Directory</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl09_link" title="Glossary" href="/Stub/DirectoryGlossary.html">Glossary</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl10_link" title="View the Tweets of Global Investor" href="http://twitter.com/GIMagazine/">Twitter</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl01_rptSubMenu_ctl11_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_link" title="AssetManagement" class="navitab" href="/AssetManagement/26318/Asset-Management.html">Asset Management</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl01_link" href="/AssetManagement/26294/Investment-strategies.html">Investment Strategies</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl02_link" href="/AssetManagement/26295/Alternatives.html">Alternatives</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl03_link" href="/AssetManagement/26296/Corporate-strategy.html">Corporate Strategy</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl04_link" href="/AssetManagement/26297/Wealth-management.html">Wealth</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl05_link" href="/AssetManagement/26298/Regulation.html">Regulation</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl06_link" href="/AssetManagement/26300/Investors.html">Investors</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl07_link" href="/AssetManagement/26299/Offshore.html">Offshore</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl08_link" href="/AssetManagement/26301/Insurance-asset-management.html">Insurance Asset Management</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl09_link" href="/AssetManagement/73401/FX.html">FX</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl02_rptSubMenu_ctl10_link" href="../../Controls/Menus/#">Mandate/RFP</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_link" title="AssetServicing" class="navitab" href="/AssetServicing/26319/Asset-Servicing.html">Asset Servicing</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl01_link" href="/AssetServicing/26307/Transition-Management.html">Transition Management</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl02_link" href="/AssetServicing/26303/Trading-and-Technology.html">Trading & Technology</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl03_link" href="/AssetServicing/26304/Clearing-and-settlement.html">Clearing and Settlement</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl04_link" href="/AssetServicing/26305/Fund-services.html">Fund Services</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl05_link" href="/AssetServicing/26306/Custody-and-sub-custody.html">Custody & Sub Custody</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl06_link" href="/AssetServicing/26308/Securities-lending.html">Securities Lending</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl03_rptSubMenu_ctl07_link" href="/AssetServicing/26309/Repo.html">Repo and Tri-party</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_link" title="Regions" class="navitab" href="/Regions/26320/Regions.html">Regions</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl01_link" href="/Regions/26310/Europe.html">Europe</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl02_link" href="/Regions/26311/Eastern-Europe.html">Eastern Europe</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl03_link" href="/Regions/26312/Asia.html">Asia</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl04_link" href="/Regions/26313/Latin-America.html">Latin America</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl05_link" href="/Regions/26314/North-America.html">North America</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl06_link" href="/Regions/26315/Africa.html">Africa</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl07_link" href="/Regions/26316/Middle-East.html">Middle East</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl04_rptSubMenu_ctl08_link" href="/Regions/26317/Offshore.html">Offshore</a>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl05_link" title="MyAccount" class="navitab" href="/MyAccount/MyAccount.aspx">My account</a>
            </h2>
            
        </div>
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_link" title="AboutUs" class="navitab" href="/AboutUs/Stub/AboutUs.html">About us</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl01_link" href="/AboutUs/Stub/AboutUs.html">About us</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl02_link" href="/AboutUs/Stub/Advertising.html">Advertising</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl03_link" href="/AboutUs/Stub/ContactUs.html">Contact us</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl04_link" href="/AboutUs/Stub/FAQ.html">FAQ</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl05_link" href="/Terms.html" target="_blank">Terms and Conditions</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl06_link" href="/Privacy.html" target="_blank">Privacy policy</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl07_link" href="/AboutUs/SiteMap.html">Sitemap</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu1_rptMenu_ctl06_rptSubMenu_ctl08_link" title="Cookies" href="/Cookies.html">Cookies</a>
                    </li>
                
                    </ul>
                
        </div>
    
    

                                    
                                
    
        <div class="footer_menu">
            <h2>
                <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_link" class="navitab" href="/Stub/TradeBodies.html">Trade Bodies</a>
            </h2>
            
                    <ul>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl01_link" href="http://www.aima.org" target="_blank">AIMA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl02_link" href="http://www.aci.co.za" target="_blank">ACI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl03_link" href="http://www.amfiindia.com" target="_blank">AMFI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl04_link" href="http://www.alfi.lu" target="_blank">ALFI</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl05_link" href="http://www.efama.org" target="_blank">EFAMA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl06_link" href="http://www.hkifa.org.hk" target="_blank">HKIFA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl07_link" href="http://www.isla.co.uk">ISLA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl08_link" href="http://www.paslaonline.com">PASLA</a>
                    </li>
                
                    <li>
                        <a id="ctl00_BottomSiteMapMenu2_rptMenu_ctl01_rptSubMenu_ctl09_link" href="http://www.rmahq.org">RMA</a>
                    </li>
                
                    </ul>
                
        </div>
    
    

                            </div>
                            
                            

<br class="clear" />

<p class="copyright">
    All material subject to strictly enforced copyright laws. © <span id="ctl00_BottomMenu2_lblCurrentYear">2017</span> <a href="http://www.euromoneyplc.com">Euromoney Institutional Investor PLC</a>.
</p>    
                        </div>
                    </div>
                </div>
            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
 $('#ctl00_ContentPlaceHolder1_ArticleOptionsControl_lnkPrint').click(function () {
     $.ajax({
       type: 'POST',
       url: '/Services/AnalyticsService.asmx/LogArticlePrintedAction',
     data: '{ articleId: 3666141, articleTitle: "State Street to shut transition management in London" }',
       contentType:  'application/json; charset=utf-8',
       dataType:  'json',
       success: function (result) {
         if (result.WebtrendsFunctionName !== null && $.isFunction(window[result.WebtrendsFunctionName])) {
           window[result.WebtrendsFunctionName].apply(null, result.WebtrendsParameters);
         }
       }
     });
   });
  function printArticle() {
     $('.cookieAccepterSlider').hide();
     window.print();
  };
//]]>
</script>
<script type='text/javascript'>var CookieAccepterCssClasses = { grayBody: 'cookieAccepterGrayBody',popupPanel: 'cookieAccepterPopup',popupButton: 'cookieAccepterPopupButton',popupCloseButton: 'cookieAccepterPopupCloseButton',slideButton: 'cookieAccepterSliderButton',slideLink: 'cookieAccepterSliderLink',slidePanel: 'cookieAccepterSlider'};InitCookieAccepterEffect(CookieAccepterCssClasses);</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>